<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://redaccionaltagracia.com.ar/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://redaccionaltagracia.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM.jpeg" /><meta name="author" content="Redacción AG">
<link rel="icon" type="image/png" href="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/04/RAG-logo-favicon.png">
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Despeñaderos: mató a su hermano y fue detenido - Redacción Alta Gracia</title>
<meta name="description" content="El hecho sucedió este domingo a las 22 horas. El hombre le habría realizado un corte en el cuello a su hermano, que murió en el domicilio."/>
<meta name="robots" content="noindex, nofollow"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Despeñaderos: mató a su hermano y fue detenido - Redacción Alta Gracia" />
<meta property="og:description" content="El hecho sucedió este domingo a las 22 horas. El hombre le habría realizado un corte en el cuello a su hermano, que murió en el domicilio." />
<meta property="og:url" content="https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/" />
<meta property="og:site_name" content="Redacción Alta Gracia" />
<meta property="article:tag" content="despeñaderos" />
<meta property="article:tag" content="homicidio" />
<meta property="article:section" content="Despeñaderos" />
<meta property="og:image" content="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM.jpeg" />
<meta property="og:image:secure_url" content="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="1280" />
<meta property="og:image:alt" content="Despeñaderos: mató a su hermano y fue detenido" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-07-11T13:00:00-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Despeñaderos: mató a su hermano y fue detenido - Redacción Alta Gracia" />
<meta name="twitter:description" content="El hecho sucedió este domingo a las 22 horas. El hombre le habría realizado un corte en el cuello a su hermano, que murió en el domicilio." />
<meta name="twitter:image" content="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM.jpeg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción AG" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="Menos de un minuto" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://redaccionaltagracia.com.ar/#organization","name":"Redacci\u00f3n Alta Gracia","url":"https://redaccionaltagracia.com.ar","logo":{"@type":"ImageObject","@id":"https://redaccionaltagracia.com.ar/#logo","url":"https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/logorag1.png","caption":"Redacci\u00f3n Alta Gracia","inLanguage":"es","width":"291","height":"148"}},{"@type":"WebSite","@id":"https://redaccionaltagracia.com.ar/#website","url":"https://redaccionaltagracia.com.ar","name":"Redacci\u00f3n Alta Gracia","publisher":{"@id":"https://redaccionaltagracia.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM.jpeg","url":"https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM.jpeg","width":"960","height":"1280","inLanguage":"es"},{"@type":"WebPage","@id":"https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/#webpage","url":"https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/","name":"Despe\u00f1aderos: mat\u00f3 a su hermano y fue detenido - Redacci\u00f3n Alta Gracia","datePublished":"2022-07-11T13:00:00-03:00","dateModified":"2022-07-11T13:00:00-03:00","isPartOf":{"@id":"https://redaccionaltagracia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM.jpeg"},"inLanguage":"es"},{"@type":"Person","@id":"https://redaccionaltagracia.com.ar/author/redaccion/","name":"Redacci\u00f3n AG","url":"https://redaccionaltagracia.com.ar/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/14d36e45c424d5fe5fc277d3dddeb559?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/14d36e45c424d5fe5fc277d3dddeb559?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n AG","inLanguage":"es"},"sameAs":["https://redaccionaltagracia.com.ar"],"worksFor":{"@id":"https://redaccionaltagracia.com.ar/#organization"}},{"@type":"Article","headline":"Despe\u00f1aderos: mat\u00f3 a su hermano y fue detenido - Redacci\u00f3n Alta Gracia","datePublished":"2022-07-11T13:00:00-03:00","dateModified":"2022-07-11T13:00:00-03:00","author":{"@id":"https://redaccionaltagracia.com.ar/author/redaccion/"},"publisher":{"@id":"https://redaccionaltagracia.com.ar/#organization"},"description":"El hecho sucedi\u00f3 este domingo a las 22 horas. El hombre le habr\u00eda realizado un corte en el cuello a su hermano, que muri\u00f3 en el domicilio.","name":"Despe\u00f1aderos: mat\u00f3 a su hermano y fue detenido - Redacci\u00f3n Alta Gracia","@id":"https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/#richSnippet","isPartOf":{"@id":"https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/#webpage"},"image":{"@id":"https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM.jpeg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Redacción Alta Gracia &raquo; Comentario Despeñaderos: mató a su hermano y fue detenido del feed" href="https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/feed/" />
<link rel="stylesheet" href="https://redaccionaltagracia.com.ar/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://redaccionaltagracia.com.ar/wp-content/cache/minify/41f5b.css" media="all" />


<script  src="https://redaccionaltagracia.com.ar/wp-content/cache/minify/d52ed.js"></script>


<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-201396309-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["redaccionaltagracia.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-201396309-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://redaccionaltagracia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://redaccionaltagracia.com.ar/wp-json/wp/v2/posts/104173" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redaccionaltagracia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://redaccionaltagracia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://redaccionaltagracia.com.ar/?p=104173' />
<link rel="alternate" type="application/json+oembed" href="https://redaccionaltagracia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredaccionaltagracia.com.ar%2Fdespenaderos-mato-a-su-hermano-y-fue-detenido%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://redaccionaltagracia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredaccionaltagracia.com.ar%2Fdespenaderos-mato-a-su-hermano-y-fue-detenido%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/redaccionaltagracia.com.ar\/wp-admin\/","wpRestNonce":"46cbeb40e5","wpRestUrl":"https:\/\/redaccionaltagracia.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/redaccionaltagracia.com.ar\/wp-admin\/","wpRestNonce":"46cbeb40e5","wpRestUrl":"https:\/\/redaccionaltagracia.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":91088};
    </script>
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5826980231049287" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/redaccionaltagracia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var tdThemeName="Newspaper";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_login_mobile="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
	    .td-search-background {
	        background-size: auto;
	    }
	
	    
	    .td-menu-background,
	    .td-search-background {
	        background-position: center center;
	    }
</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #008d7f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #008d7f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #008d7f;
                }
                .tdm-btn-style1 {
					background-color: #008d7f;
				}
				.tdm-btn-style2:before {
				    border-color: #008d7f;
				}
				.tdm-btn-style2 {
				    color: #008d7f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #008d7f;
                    -moz-box-shadow: 0 2px 16px #008d7f;
                    box-shadow: 0 2px 16px #008d7f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #008d7f;
                    -moz-box-shadow: 0 4px 26px #008d7f;
                    box-shadow: 0 4px 26px #008d7f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-104173 single-format-standard td-standard-pack" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                                </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default lazy' height='80' width='80'/></div></div>
        <div class="td-menu-login"><a id="login-link">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-header-container"><ul id="menu-top-header" class="td-mobile-main-menu"><li id="menu-item-91408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91408"><a href="https://redaccionaltagracia.com.ar/locales/sociedad/">Sociedad</a></li>
<li id="menu-item-91411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91411"><a href="https://redaccionaltagracia.com.ar/locales/politica/">Politica</a></li>
<li id="menu-item-91409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91409"><a href="https://redaccionaltagracia.com.ar/locales/policiales/">Policiales</a></li>
<li id="menu-item-91412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91412"><a href="https://redaccionaltagracia.com.ar/locales/deportes/">Deportes</a></li>
<li id="menu-item-91413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91413"><a href="https://redaccionaltagracia.com.ar/locales/culturaag/">Cultura</a></li>
<li id="menu-item-91410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91410"><a href="https://redaccionaltagracia.com.ar/locales/comunicados-de-prensa/">Comunicados de Prensa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form" class="td-register-section">
            
            <div id="td-login-div" class="td-login-animation td-login-hide">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
                    <form id="loginForm" action="#" method="post">
	                <div class="td-login-inputs"><input class="td-login-input" type="text" autocomplete="username" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button" class="td-login-button" value="LOG IN">
	                                    
	                                    
	                </form>
	                <div class="td-login-info-text">
	                    <a href="#" id="forgot-pass-link">Forgot your password?</a>
	                </div>
	                
	                 
                </div>
            </div>

            

            <div id="td-forgot-pass-div" class="td-login-animation td-login-hide">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <form id="forgotpassForm" action="#" method="post">
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                    </form>
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://redaccionaltagracia.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			
				<div role="search" class="td-search-input">
				<span>Search</span>

					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
					<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>

			
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a class="td-mobile-logo" aria-label="Logo" href="https://redaccionaltagracia.com.ar/">
            <img class="td-retina-data lazy"
                 data-retina="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/04/RAG-banner-web-transparente.png"
                 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20141'%3E%3C/svg%3E" data-src="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/04/RAG-banner-web-transparente.png"
                 alt="Redacción Alta Gracia" title="Redacción Alta Gracia" width="255" height="141"/>
        </a>
        </div>
    <!-- Search -->
    <div class="td-search-icon">
            <a id="td-header-search-button" href="#" class="dropdown-toggle " aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">Despeñaderos</span></div></div>

	    <!-- post content -->
	    
	    <article id="post-104173" class="post-104173 post type-post status-publish format-standard category-despenaderos category-santa-maria tag-despenaderos tag-homicidio" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    <ul class="td-category"><li class="entry-category"><a  href="https://redaccionaltagracia.com.ar/despenaderos/">Despeñaderos</a></li><li class="entry-category"><a  href="https://redaccionaltagracia.com.ar/santa-maria/">Dpto. Santa María</a></li></ul>
			    <header class="td-post-title">
				    <h1 class="entry-title">Despeñaderos: mató a su hermano y fue detenido</h1>
				    
				    <div class="td-module-meta-info">
					    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://redaccionaltagracia.com.ar/author/redaccion/">Redacción AG</a><div class="td-author-line"> - </div> </div>					    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T13:00:00-03:00" >11/07/2022</time></span>                                                <div class="td-post-comments"><a href="https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/#respond"><i class="td-icon-commenting"></i>0</a></div>					    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-104173">20</span></div>				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    <div class="td-post-featured-image"><figure><a href="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM.jpeg" data-caption="Foto: Departamental Santa María"><img width="696" height="928" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20928'%3E%3C/svg%3E" data-src="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM-696x928.jpeg" data-srcset="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM-696x928.jpeg 696w, https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM-675x900.jpeg 675w, https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM-900x1200.jpeg 900w, https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM-150x200.jpeg 150w, https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM-300x400.jpeg 300w, https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM.jpeg 960w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="despeñaderos homicidio"/></a><figcaption class="wp-caption-text">Foto: Departamental Santa María</figcaption></figure></div>			    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fredaccionaltagracia.com.ar%2Fdespenaderos-mato-a-su-hermano-y-fue-detenido%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Despe%C3%B1aderos%3A+mat%C3%B3+a+su+hermano+y+fue+detenido&url=https%3A%2F%2Fredaccionaltagracia.com.ar%2Fdespenaderos-mato-a-su-hermano-y-fue-detenido%2F&via=redaccionag" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Despe%C3%B1aderos%3A+mat%C3%B3+a+su+hermano+y+fue+detenido %0A%0A https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Despeñaderos: mató a su hermano y fue detenido&body=https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/&text=Despe%C3%B1aderos%3A+mat%C3%B3+a+su+hermano+y+fue+detenido" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    
<p><em>El hecho sucedió este domingo a las 22 horas. El hombre le habría realizado un corte en el cuello a su hermano, que murió en el domicilio. </em></p>



<p>Despeñaderos fue el escenario de un hecho aberrante: un hombre, de 63 años, luego de una discusión con su hermano, tomó un cuchillo y le cortó la garganta, provocando su muerte inmediata.</p>



<p>El hecho sucedió este domingo, a las 22 horas en Barrio Sur de la localidad del Departamento Santa María. Un hombre de 31 años alertó al personal policial que su tío había asesinado al hombre de 58 años. Cabe destacar que ambos hermanos vivían juntos desde hacía un año.</p>



<p>En el lugar se hizo presente un servicio de emergencias, que constató el deceso del agredido. Luego, a unas cuadras del lugar del hecho, el asesino fue detenido y trasladado al Establecimiento Penitenciario 9, en Córdoba.</p>



<p></p>



<p></p>



<p></p>
		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://redaccionaltagracia.com.ar/tag/despenaderos/">despeñaderos</a></li><li><a href="https://redaccionaltagracia.com.ar/tag/homicidio/">homicidio</a></li></ul>			    </div>

			    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fredaccionaltagracia.com.ar%2Fdespenaderos-mato-a-su-hermano-y-fue-detenido%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Despe%C3%B1aderos%3A+mat%C3%B3+a+su+hermano+y+fue+detenido&url=https%3A%2F%2Fredaccionaltagracia.com.ar%2Fdespenaderos-mato-a-su-hermano-y-fue-detenido%2F&via=redaccionag" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Despe%C3%B1aderos%3A+mat%C3%B3+a+su+hermano+y+fue+detenido %0A%0A https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Despeñaderos: mató a su hermano y fue detenido&body=https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/&text=Despe%C3%B1aderos%3A+mat%C3%B3+a+su+hermano+y+fue+detenido" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    			    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://redaccionaltagracia.com.ar/author/redaccion/">Redacción AG</a></span></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción AG"><meta itemprop="url" content="https://redaccionaltagracia.com.ar/author/redaccion/"></span><meta itemprop="datePublished" content="2022-07-11T13:00:00-03:00"><meta itemprop="dateModified" content="2022-07-11T12:48:30-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://redaccionaltagracia.com.ar/despenaderos-mato-a-su-hermano-y-fue-detenido/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/04/RAG-banner-web-transparente.png"></span><meta itemprop="name" content="Redacción Alta Gracia"></span><meta itemprop="headline " content="Despeñaderos: mató a su hermano y fue detenido"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.46.31-AM.jpeg"><meta itemprop="width" content="960"><meta itemprop="height" content="1280"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">RELATED ARTICLES</h4><div id=tdi_1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack ">
            <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/la-bolsa-avanzan-las-obras-con-pisos-de-vidrio-reciclado/" rel="nofollow bookmark" class="td-image-wrap " title="La Bolsa: avanzan las obras con pisos de vidrio reciclado" ><img width="265" height="198" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20198'%3E%3C/svg%3E" data-src="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/mosaico-de-vidrio-en-la-bolsa-265x198.jpg"  data-srcset="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/mosaico-de-vidrio-en-la-bolsa-265x198.jpg 265w, https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/mosaico-de-vidrio-en-la-bolsa-485x360.jpg 485w" data-sizes="(max-width: 265px) 100vw, 265px"  alt="" title="La Bolsa: avanzan las obras con pisos de vidrio reciclado" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/la-bolsa-avanzan-las-obras-con-pisos-de-vidrio-reciclado/" rel="bookmark" title="La Bolsa: avanzan las obras con pisos de vidrio reciclado">La Bolsa: avanzan las obras con pisos de vidrio reciclado</a></h3>
                <div class="td-module-meta-info">
	                <a href="https://redaccionaltagracia.com.ar/santa-maria/" class="td-post-category">Dpto. Santa María</a>                    <span class="td-post-author-name"><a href="https://redaccionaltagracia.com.ar/author/redaccion/">Redacción AG</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T14:55:31-03:00" >11/07/2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack ">
            <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/le-robaron-la-moto-con-la-que-va-a-trabajar-y-ofrece-recompensa-para-recuperarla/" rel="nofollow bookmark" class="td-image-wrap " title="Le robaron la moto con la que va a trabajar y ofrece recompensa para recuperarla" ><img width="265" height="198" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20198'%3E%3C/svg%3E" data-src="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/moto-1-265x198.jpg"  data-srcset="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/moto-1-265x198.jpg 265w, https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/moto-1-485x360.jpg 485w" data-sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Le robaron la moto con la que va a trabajar y ofrece recompensa para recuperarla" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/le-robaron-la-moto-con-la-que-va-a-trabajar-y-ofrece-recompensa-para-recuperarla/" rel="bookmark" title="Le robaron la moto con la que va a trabajar y ofrece recompensa para recuperarla">Le robaron la moto con la que va a trabajar y...</a></h3>
                <div class="td-module-meta-info">
	                <a href="https://redaccionaltagracia.com.ar/santa-maria/" class="td-post-category">Dpto. Santa María</a>                    <span class="td-post-author-name"><a href="https://redaccionaltagracia.com.ar/author/redaccion/">Redacción AG</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T11:31:54-03:00" >11/07/2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack ">
            <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/dos-intendentes-del-departamento-integran-el-ente-intermunicipal-del-gran-cordoba/" rel="nofollow bookmark" class="td-image-wrap " title="Dos intendentes del departamento integran el Ente Intermunicipal del Gran Córdoba" ><img width="265" height="198" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20198'%3E%3C/svg%3E" data-src="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/ente-intermunicipal-265x198.jpg"  data-srcset="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/ente-intermunicipal-265x198.jpg 265w, https://redaccionaltagracia.com.ar/wp-content/uploads/2022/07/ente-intermunicipal-485x360.jpg 485w" data-sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Dos intendentes del departamento integran el Ente Intermunicipal del Gran Córdoba" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/dos-intendentes-del-departamento-integran-el-ente-intermunicipal-del-gran-cordoba/" rel="bookmark" title="Dos intendentes del departamento integran el Ente Intermunicipal del Gran Córdoba">Dos intendentes del departamento integran el Ente Intermunicipal del Gran Córdoba</a></h3>
                <div class="td-module-meta-info">
	                <a href="https://redaccionaltagracia.com.ar/santa-maria/" class="td-post-category">Dpto. Santa María</a>                    <span class="td-post-author-name"><a href="https://redaccionaltagracia.com.ar/author/redaccion/">Redacción AG</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-08T18:05:46-03:00" >08/07/2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	    <!-- footer AD -->
    
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://redaccionaltagracia.com.ar/" aria-label="Logo"><img class="td-retina-data lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20255%20141'%3E%3C/svg%3E" data-src="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/04/RAG-banner-web-transparente.png" data-retina="https://redaccionaltagracia.com.ar/wp-content/uploads/2022/04/RAG-banner-web-transparente.png" alt="Redacción Alta Gracia" title="Redacción Alta Gracia"  width="255" height="141"/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>FOLLOW US</span></div></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                                            </div>

                    <div class="td-sub-footer-copy">
                        &copy;                     </div>

            </div>
        </div>
    
</div><!-- close td-outer-wrap -->


    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62cc755cb04e0
    -->
    <script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Le9tHkbAAAAAJ8wW-47x9o4c207LwGg2QymriWm', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>

<script  src="https://redaccionaltagracia.com.ar/wp-content/cache/minify/4f7d4.js"></script>


<!-- JS generated by theme -->

<script>
    
jQuery().ready(function jQuery_ready() {
                        tdAjaxCount.tdGetViewsCountsAjax("post","[104173]");
                    });
</script>


<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script  async src="https://redaccionaltagracia.com.ar/wp-content/cache/minify/1615d.js"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de páginas con disk: enhanced 
Carga diferida
Minimizado usando disk

Served from: redaccionaltagracia.com.ar @ 2022-07-11 16:09:16 by W3 Total Cache
-->