<!doctype html >
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>Apross extendió la promoción de descuentos en gimnasios - Redacción Alta Gracia</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://redaccionaltagracia.com.ar/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/favicon.png">
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="La promoción de descuentos en gimnasios para personas afiliadas a Apross que instalen la nueva app en sus teléfonos celulares se extiende por tres meses más."/>
<meta name="robots" content="noindex, nofollow"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apross extendió la promoción de descuentos en gimnasios - Redacción Alta Gracia" />
<meta property="og:description" content="La promoción de descuentos en gimnasios para personas afiliadas a Apross que instalen la nueva app en sus teléfonos celulares se extiende por tres meses más." />
<meta property="og:url" content="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" />
<meta property="og:site_name" content="Redacción Alta Gracia" />
<meta property="article:tag" content="apross" />
<meta property="article:tag" content="cordoba" />
<meta property="article:tag" content="gimnasios" />
<meta property="article:tag" content="sociedad" />
<meta property="article:section" content="Córdoba" />
<meta property="og:updated_time" content="2021-08-10T16:02:52-03:00" />
<meta property="og:image" content="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72.jpg" />
<meta property="og:image:secure_url" content="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="660" />
<meta property="og:image:alt" content="Apross extendió la promoción de descuentos en gimnasios" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Apross extendió la promoción de descuentos en gimnasios - Redacción Alta Gracia" />
<meta name="twitter:description" content="La promoción de descuentos en gimnasios para personas afiliadas a Apross que instalen la nueva app en sus teléfonos celulares se extiende por tres meses más." />
<meta name="twitter:image" content="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://redaccionaltagracia.com.ar/#organization","name":"Redacci\u00f3n Alta Gracia","url":"https://redaccionaltagracia.com.ar","logo":{"@type":"ImageObject","@id":"https://redaccionaltagracia.com.ar/#logo","url":"https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/logorag1.png","caption":"Redacci\u00f3n Alta Gracia","inLanguage":"es","width":"291","height":"148"}},{"@type":"WebSite","@id":"https://redaccionaltagracia.com.ar/#website","url":"https://redaccionaltagracia.com.ar","name":"Redacci\u00f3n Alta Gracia","publisher":{"@id":"https://redaccionaltagracia.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72.jpg","url":"https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72.jpg","width":"990","height":"660","inLanguage":"es"},{"@type":"Person","@id":"https://redaccionaltagracia.com.ar/author/redaccion/","name":"Redacci\u00f3n AG","url":"https://redaccionaltagracia.com.ar/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/14d36e45c424d5fe5fc277d3dddeb559?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/14d36e45c424d5fe5fc277d3dddeb559?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n AG","inLanguage":"es"},"sameAs":["https://redaccionaltagracia.com.ar"],"worksFor":{"@id":"https://redaccionaltagracia.com.ar/#organization"}},{"@type":"WebPage","@id":"https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/#webpage","url":"https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/","name":"Apross extendi\u00f3 la promoci\u00f3n de descuentos en gimnasios - Redacci\u00f3n Alta Gracia","datePublished":"2021-08-10T18:00:00-03:00","dateModified":"2021-08-10T16:02:52-03:00","author":{"@id":"https://redaccionaltagracia.com.ar/author/redaccion/"},"isPartOf":{"@id":"https://redaccionaltagracia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72.jpg"},"inLanguage":"es"},{"@type":"Article","headline":"Apross extendi\u00f3 la promoci\u00f3n de descuentos en gimnasios - Redacci\u00f3n Alta Gracia","datePublished":"2021-08-10T18:00:00-03:00","dateModified":"2021-08-10T16:02:52-03:00","author":{"@type":"Person","name":"Redacci\u00f3n AG"},"publisher":{"@id":"https://redaccionaltagracia.com.ar/#organization"},"description":"La promoci\u00f3n de descuentos en gimnasios para personas afiliadas a Apross que instalen la nueva app en sus tel\u00e9fonos celulares se extiende por tres meses m\u00e1s.","name":"Apross extendi\u00f3 la promoci\u00f3n de descuentos en gimnasios - Redacci\u00f3n Alta Gracia","@id":"https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/#richSnippet","isPartOf":{"@id":"https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/#webpage"},"image":{"@id":"https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Redacción Alta Gracia &raquo; Feed" href="https://redaccionaltagracia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redacción Alta Gracia &raquo; Feed de los comentarios" href="https://redaccionaltagracia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redacción Alta Gracia &raquo; Comentario Apross extendió la promoción de descuentos en gimnasios del feed" href="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/redaccionaltagracia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://redaccionaltagracia.com.ar/wp-content/cache/minify/cbf11.css" media="all" />


<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A500%2C400%7CNiramit%3A500&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://redaccionaltagracia.com.ar/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://redaccionaltagracia.com.ar/wp-content/cache/minify/acfde.css" media="all" />



<script src="https://redaccionaltagracia.com.ar/wp-content/cache/minify/818c0.js"></script>


<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-201396309-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["redaccionaltagracia.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-201396309-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://redaccionaltagracia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://redaccionaltagracia.com.ar/wp-json/wp/v2/posts/92927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redaccionaltagracia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://redaccionaltagracia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://redaccionaltagracia.com.ar/?p=92927' />
<link rel="alternate" type="application/json+oembed" href="https://redaccionaltagracia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredaccionaltagracia.com.ar%2Fapross-extendio-la-promocion-de-descuentos-en-gimnasios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://redaccionaltagracia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredaccionaltagracia.com.ar%2Fapross-extendio-la-promocion-de-descuentos-en-gimnasios%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4760cec41b","wpRestUrl":"https:\/\/redaccionaltagracia.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/redaccionaltagracia.com.ar\/wp-admin\/","wpRestNonce":"4760cec41b","wpRestUrl":"https:\/\/redaccionaltagracia.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/redaccionaltagracia.com.ar\/wp-admin\/","wpRestNonce":"4760cec41b","wpRestUrl":"https:\/\/redaccionaltagracia.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":91088};
    </script>
    <link rel="amphtml" href="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/?amp=1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5826980231049287","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #008d7f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #008d7f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #008d7f;
                }
                .tdm-btn-style1 {
					background-color: #008d7f;
				}
				.tdm-btn-style2:before {
				    border-color: #008d7f;
				}
				.tdm-btn-style2 {
				    color: #008d7f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #008d7f;
                    -moz-box-shadow: 0 2px 16px #008d7f;
                    box-shadow: 0 2px 16px #008d7f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #008d7f;
                    -moz-box-shadow: 0 4px 26px #008d7f;
                    box-shadow: 0 4px 26px #008d7f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-92927 single-format-standard apross-extendio-la-promocion-de-descuentos-en-gimnasios global-block-template-1 tdb_template_91088 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-91279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-91279"><a href="https://redaccionaltagracia.com.ar/locales/">Locales</a></li>
<li id="menu-item-54900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54900"><a href="https://redaccionaltagracia.com.ar/cordoba/">Córdoba</a></li>
<li id="menu-item-24397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24397"><a href="https://redaccionaltagracia.com.ar/santa-maria/">Dpto. Santa María<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24383"><a href="https://redaccionaltagracia.com.ar/anisacate/">Anisacate<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24387"><a href="https://redaccionaltagracia.com.ar/la-paisanita/">La Paisanita</a></li>
		<li id="menu-item-24388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24388"><a href="https://redaccionaltagracia.com.ar/la-rancherita/">La Rancherita</a></li>
		<li id="menu-item-24389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24389"><a href="https://redaccionaltagracia.com.ar/la-serranita/">La Serranita</a></li>
		<li id="menu-item-24386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24386"><a href="https://redaccionaltagracia.com.ar/dique-chico/">Dique Chico</a></li>
		<li id="menu-item-24399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24399"><a href="https://redaccionaltagracia.com.ar/valle-de-anisacate/">Valle de Anisacate</a></li>
		<li id="menu-item-24394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24394"><a href="https://redaccionaltagracia.com.ar/potrero-de-garay/">Potrero de Garay</a></li>
		<li id="menu-item-24400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24400"><a href="https://redaccionaltagracia.com.ar/villa-ciudad-de-america/">Villa Ciudad de America</a></li>
		<li id="menu-item-24402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24402"><a href="https://redaccionaltagracia.com.ar/santa-maria/villa-la-bolsa/">Villa La Bolsa</a></li>
		<li id="menu-item-24403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24403"><a href="https://redaccionaltagracia.com.ar/villa-los-aromos/">Villa Los Aromos</a></li>
	</ul>
</li>
	<li id="menu-item-24384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24384"><a href="https://redaccionaltagracia.com.ar/bouwer/">Bouwer<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-24385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24385"><a href="https://redaccionaltagracia.com.ar/despenaderos/">Despeñaderos</a></li>
		<li id="menu-item-24391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24391"><a href="https://redaccionaltagracia.com.ar/lozada/">Lozada</a></li>
		<li id="menu-item-24393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24393"><a href="https://redaccionaltagracia.com.ar/monte-ralo/">Monte Ralo</a></li>
		<li id="menu-item-24395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24395"><a href="https://redaccionaltagracia.com.ar/rafael-garcia/">Rafael Garcia</a></li>
		<li id="menu-item-24398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24398"><a href="https://redaccionaltagracia.com.ar/toledo/">Toledo</a></li>
	</ul>
</li>
	<li id="menu-item-24392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24392"><a href="https://redaccionaltagracia.com.ar/malagueno/">Malagueño</a></li>
	<li id="menu-item-24390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24390"><a href="https://redaccionaltagracia.com.ar/los-cedros/">Los Cedros</a></li>
	<li id="menu-item-24396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24396"><a href="https://redaccionaltagracia.com.ar/san-clemente/">San Clemente</a></li>
	<li id="menu-item-24401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24401"><a href="https://redaccionaltagracia.com.ar/villa-del-prado/">Villa del Prado</a></li>
	<li id="menu-item-24381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24381"><a href="https://redaccionaltagracia.com.ar/villa-parque-santa-ana/">Villa Parque Santa Ana</a></li>
	<li id="menu-item-24382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24382"><a href="https://redaccionaltagracia.com.ar/villa-san-isidro/">Villa San Isidro</a></li>
</ul>
</li>
<li id="menu-item-91280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91280"><a href="https://redaccionaltagracia.com.ar/diversidades/">Géneros y Diversidades</a></li>
<li id="menu-item-91281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91281"><a href="https://redaccionaltagracia.com.ar/hogar-y-ocio/">Hogar y Ocio</a></li>
<li id="menu-item-33851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33851"><a href="https://redaccionaltagracia.com.ar/locales/comunicados-de-prensa/">Comunicados de Prensa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://redaccionaltagracia.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://redaccionaltagracia.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/logorag1.png" src="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/logorag1.png" alt="Redacción Alta Gracia"  title="Redacción Alta Gracia"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Redacción Alta Gracia</span><span class="tdb-logo-text-tagline">Agencia de Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_19{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
position:relative;
}
}

</style>
<div class="tdi_22_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_26 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_26 .tdb-mobile-menu-button svg,
                .tdi_26 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29" >
<style>
/* custom css */
.tdi_29 .tdb-logo-a,
                .tdi_29 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_29 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_29 .tdb-logo-text-title{
                    display: none;
                }.tdi_29 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_29 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://redaccionaltagracia.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/logorag1.png" src="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/logorag1.png" alt="Redacción Alta Gracia"  title="Redacción Alta Gracia"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Redacción Alta Gracia</span><span class="tdb-logo-text-tagline">Agencia de Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_32 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_32 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_32 .tdb-header-search-button-mob svg,
                .tdi_32 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_38  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_38{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_40{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_40{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
width:100% !important;
}
}

</style>
<div class="tdi_39_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_39_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style>
.tdi_39_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_42 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_41_rand_style td-element-style" ><style>
.tdi_41_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>

/* inline tdc_css att */

.tdi_45{
margin-top:-4px !important;
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_45{
                    display: inline-block;
                }.tdi_45 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_45 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_45 .tdb-weather-unit{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_45 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_45 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">11</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Alta Gracia</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_46 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

.tdi_46{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_46{
                    display: inline-block;
                }.tdi_46 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, agosto 10, 2021</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_47 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47" >
<style>

/* inline tdc_css att */

.tdi_47{
margin-right:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_47 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_47{
                    display: inline-block;
                }.tdi_47 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_47 .tdb-head-usr-name{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_47 .tdb-head-usr-log{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_47 .tdb-head-usr-log-icon-svg svg,
                .tdi_47 .tdb-head-usr-log-icon-svg svg *{
                    fill: #000000;
                
                    fill: #000000;
                }.tdi_47 .tdb-head-usr-log i{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_48 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48{
margin-right:16px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_48 class="td_block_inner td-fix-index"><div class="menu-top-header-container"><ul id="menu-top-header" class="tdb-horiz-menu"><li id="menu-item-91408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91408"><a href="https://redaccionaltagracia.com.ar/locales/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li id="menu-item-91411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91411"><a href="https://redaccionaltagracia.com.ar/locales/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-91409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91409"><a href="https://redaccionaltagracia.com.ar/locales/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li id="menu-item-91412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91412"><a href="https://redaccionaltagracia.com.ar/locales/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li id="menu-item-91413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91413"><a href="https://redaccionaltagracia.com.ar/locales/culturaag/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li id="menu-item-91410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91410"><a href="https://redaccionaltagracia.com.ar/locales/comunicados-de-prensa/"><div class="tdb-menu-item-text">Comunicados de Prensa</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_50{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_51 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_52 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 32px;
				}.tdi_52 .tdm-social-item i.td-icon-twitter,
				.tdi_52 .tdm-social-item i.td-icon-linkedin,
				.tdi_52 .tdm-social-item i.td-icon-pinterest,
				.tdi_52 .tdm-social-item i.td-icon-blogger,
				.tdi_52 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_52 .tdm-social-item{
					width: 32px;
					height: 32px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_52 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_52 .tdm-social-item i,
				.tds-team-member2 .tdi_52.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_52 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_52"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/redaccionaltagracia"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/redaccionaltagracia"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/redaccionag/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/redaccionag/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/redaccionag/"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/redaccionag/"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_54.tdc-row-content-vert-center,
                    .tdi_54.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-bottom,
                    .tdi_54.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_54{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_57 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-right:-30px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-right:-10px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_57 .tdb-logo-a,
                .tdi_57 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_57 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_57 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_57 .tdb-logo-text-title{
                    display: none;
                }.tdi_57 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_57 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://redaccionaltagracia.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/logorag1.png" src="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/logorag1.png" alt="Redacción Alta Gracia"  title="Redacción Alta Gracia"  width="291" height="148" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Redacción Alta Gracia</span><span class="tdb-logo-text-tagline">Agencia de Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
width:76% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_60 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:0px !important;
padding-top:5px !important;
}

</style>
<style>
/* custom css */
.tdi_60.td-a-rec{
					text-align: center;
				}.tdi_60 .td-element-style{
					z-index: -1;
				}.tdi_60 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_60 .td-adspot-title{
                    display: block;
                }.tdi_60.td-a-rec-img{
				    text-align: right;
				}.tdi_60.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_60.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="display: inline-block"><a href="www.prensa.gov.ar" class="td_spot_img_all"><img src="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/banner-gobierno.gif"  alt="spot_img" width="728"  height="90"  /></a></div></div></div></div></div></div><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_62.tdc-row-content-vert-center,
                    .tdi_62.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62.tdc-row-content-vert-bottom,
                    .tdi_62.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_62 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_61_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_61_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_61_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_64{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_65 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_65{
margin-left:-10px !important;
}

</style>
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_65 .tdb-menu > li > a:after,
				.tdi_65 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_65 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_65 class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-91279"><a href="https://redaccionaltagracia.com.ar/locales/"><div class="tdb-menu-item-text">Locales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-54900"><a href="https://redaccionaltagracia.com.ar/cordoba/"><div class="tdb-menu-item-text">Córdoba</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_66 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_66 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" rel="bookmark" class="td-image-wrap " title="Apross extendió la promoción de descuentos en gimnasios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <p class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" rel="bookmark" title="Apross extendió la promoción de descuentos en gimnasios">Apross extendió la promoción de descuentos en gimnasios</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/murio-marcela-exposito-referente-del-feminismo-popular-de-cordoba/" rel="bookmark" class="td-image-wrap " title="Murió Marcela Expósito, referente del feminismo popular de Córdoba" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/MARCELA-EXPOSITO-FRENTE-POPULAR-324x400.webp"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <p class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/murio-marcela-exposito-referente-del-feminismo-popular-de-cordoba/" rel="bookmark" title="Murió Marcela Expósito, referente del feminismo popular de Córdoba">Murió Marcela Expósito, referente del feminismo popular de Córdoba</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/en-horas-pico-podran-viajar-hasta-20-personas-paradas-en-colectivos/" rel="bookmark" class="td-image-wrap " title="En horas pico, podrán viajar hasta 20 personas paradas en colectivos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2019/07/terminal-cba-paro-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <p class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/en-horas-pico-podran-viajar-hasta-20-personas-paradas-en-colectivos/" rel="bookmark" title="En horas pico, podrán viajar hasta 20 personas paradas en colectivos">En horas pico, podrán viajar hasta 20 personas paradas en colectivos</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/roban-placas-floreros-y-cables-en-cementerio-san-vicente/" rel="bookmark" class="td-image-wrap " title="Roban placas, floreros y cables en cementerio San Vicente" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/cementerio-san-vicente-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <p class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/roban-placas-floreros-y-cables-en-cementerio-san-vicente/" rel="bookmark" title="Roban placas, floreros y cables en cementerio San Vicente">Roban placas, floreros y cables en cementerio San Vicente</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/detuvieron-a-una-pareja-por-venta-de-drogas-en-cordoba/" rel="bookmark" class="td-image-wrap " title="Detuvieron a una pareja por venta de drogas en Córdoba" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/fpa-detenido-cba-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <p class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/detuvieron-a-una-pareja-por-venta-de-drogas-en-cordoba/" rel="bookmark" title="Detuvieron a una pareja por venta de drogas en Córdoba">Detuvieron a una pareja por venta de drogas en Córdoba</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_66" data-td_block_id="tdi_66"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_66" data-td_block_id="tdi_66"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24397 tdb-menu-item-inactive"><a href="https://redaccionaltagracia.com.ar/santa-maria/"><div class="tdb-menu-item-text">Dpto. Santa María</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-24383 tdb-menu-item-inactive"><a href="https://redaccionaltagracia.com.ar/anisacate/"><div class="tdb-menu-item-text">Anisacate</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24387"><a href="https://redaccionaltagracia.com.ar/la-paisanita/"><div class="tdb-menu-item-text">La Paisanita</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24388"><a href="https://redaccionaltagracia.com.ar/la-rancherita/"><div class="tdb-menu-item-text">La Rancherita</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24389"><a href="https://redaccionaltagracia.com.ar/la-serranita/"><div class="tdb-menu-item-text">La Serranita</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24386"><a href="https://redaccionaltagracia.com.ar/dique-chico/"><div class="tdb-menu-item-text">Dique Chico</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24399"><a href="https://redaccionaltagracia.com.ar/valle-de-anisacate/"><div class="tdb-menu-item-text">Valle de Anisacate</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24394"><a href="https://redaccionaltagracia.com.ar/potrero-de-garay/"><div class="tdb-menu-item-text">Potrero de Garay</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24400"><a href="https://redaccionaltagracia.com.ar/villa-ciudad-de-america/"><div class="tdb-menu-item-text">Villa Ciudad de America</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24402"><a href="https://redaccionaltagracia.com.ar/santa-maria/villa-la-bolsa/"><div class="tdb-menu-item-text">Villa La Bolsa</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24403"><a href="https://redaccionaltagracia.com.ar/villa-los-aromos/"><div class="tdb-menu-item-text">Villa Los Aromos</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-24384 tdb-menu-item-inactive"><a href="https://redaccionaltagracia.com.ar/bouwer/"><div class="tdb-menu-item-text">Bouwer</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24385"><a href="https://redaccionaltagracia.com.ar/despenaderos/"><div class="tdb-menu-item-text">Despeñaderos</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24391"><a href="https://redaccionaltagracia.com.ar/lozada/"><div class="tdb-menu-item-text">Lozada</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24393"><a href="https://redaccionaltagracia.com.ar/monte-ralo/"><div class="tdb-menu-item-text">Monte Ralo</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24395"><a href="https://redaccionaltagracia.com.ar/rafael-garcia/"><div class="tdb-menu-item-text">Rafael Garcia</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24398"><a href="https://redaccionaltagracia.com.ar/toledo/"><div class="tdb-menu-item-text">Toledo</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24392"><a href="https://redaccionaltagracia.com.ar/malagueno/"><div class="tdb-menu-item-text">Malagueño</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24390"><a href="https://redaccionaltagracia.com.ar/los-cedros/"><div class="tdb-menu-item-text">Los Cedros</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24396"><a href="https://redaccionaltagracia.com.ar/san-clemente/"><div class="tdb-menu-item-text">San Clemente</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24401"><a href="https://redaccionaltagracia.com.ar/villa-del-prado/"><div class="tdb-menu-item-text">Villa del Prado</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24381"><a href="https://redaccionaltagracia.com.ar/villa-parque-santa-ana/"><div class="tdb-menu-item-text">Villa Parque Santa Ana</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24382"><a href="https://redaccionaltagracia.com.ar/villa-san-isidro/"><div class="tdb-menu-item-text">Villa San Isidro</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-91280"><a href="https://redaccionaltagracia.com.ar/diversidades/"><div class="tdb-menu-item-text">Géneros y Diversidades</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-91281"><a href="https://redaccionaltagracia.com.ar/hogar-y-ocio/"><div class="tdb-menu-item-text">Hogar y Ocio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33851"><a href="https://redaccionaltagracia.com.ar/locales/comunicados-de-prensa/"><div class="tdb-menu-item-text">Comunicados de Prensa</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_70{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_71 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_71" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://redaccionaltagracia.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_72" class="tdc-row"><div class="vc_row tdi_73  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_77  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_77{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div><div class="td_block_wrap td_block_raw_css tdi_78 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" ><div id=tdi_78 class="td_block_inner td-fix-index"><style>.menu-item .tdb-menu-item-text .tdc-font-tdmp {
  font-size: 24px;
  position: relative;
  top: 5px;
  left: -2px;
}
@media (min-width: 768px) and (max-width: 1018px) {
  .menu-item .tdb-menu-item-text .tdc-font-tdmp {
    font-size: 20px;
    top: 4px;
    left: -1px;
  }
}
.td-header-desktop-wrap .tdc_zone {
  box-shadow: 0 -13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-content-wrap {
  box-shadow: 0 0 10px 3px rgba(0, 0, 0, 0.12);
}
.td-footer-wrap .tdc_zone {
  box-shadow: 0 13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-page-wrap {
  overflow: visible !important;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
  height: 3px;
  margin-top: -2px;
}
</style></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_79" class="tdc-zone"><div class="tdc_zone tdi_80  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_80{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_81" class="tdc-row"><div class="vc_row tdi_82  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_82.tdc-row-content-vert-center,
                    .tdi_82.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_82.tdc-row-content-vert-bottom,
                    .tdi_82.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_82.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_82.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_82{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_82 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_81_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_81_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_81_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_84{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_85 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_85"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_85{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_85 .td_block_inner{
                    text-align: center;
                }.tdi_85 .tdb-menu > li > a,
                .tdi_85 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_85 .tdb-menu > li .tdb-menu-sep,
                .tdi_85 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_85 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 1px;
                }.tdi_85 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_85 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_85 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_85 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_85 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_85 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_85 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_85 .tdb-menu > li > a,
                .tdi_85 .td-subcat-more,
                .tdi_85 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_85 .tdb-normal-menu > ul,
                .tdi_85 .td-pulldown-filter-list{
                    left: -15px;
                }.tdi_85 .tdb-normal-menu ul ul{
                    margin-top: -15px;
                }.tdi_85 .tdb-menu .tdb-normal-menu ul,
                .tdi_85 .td-pulldown-filter-list{
                    padding: 10px 0 15px;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_85 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_85 .td-pulldown-filter-list li a{
                    padding: 5px 20px;
                
                    color: #000000;
                
                    font-family:Rubik !important;font-size:12px !important;font-weight:500 !important;
                }.tdi_85 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_85 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_85 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
                    fill: #000000;
                }.tdi_85:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85 .tdb-mega-menu .sub-menu > li{
                    max-width: 1164px !important;
                }.tdi_85 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 20px 0px rgba(0,0,0,0.15);
				}@media (max-width: 1018px) {
                    .tdi_85 .td-pulldown-filter-list {
                        left: auto;
                        right: -15px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .tdb-menu > li > a,
                .tdi_85 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_85 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 9px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_85 .tdb-menu > li > a,
                .tdi_85 .td-subcat-more,
                .tdi_85 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:10px !important;line-height:40px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_85:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_85 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}
</style>
<style>
.tdi_85 .tdb-menu > li > a:after,
				.tdi_85 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_85 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_85 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_85 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}.tdi_85 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_85 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_85 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_85 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_85 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_85 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_85 class="td_block_inner td-fix-index"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-91279"><a href="https://redaccionaltagracia.com.ar/locales/"><div class="tdb-menu-item-text">Locales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-54900"><a href="https://redaccionaltagracia.com.ar/cordoba/"><div class="tdb-menu-item-text">Córdoba</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_86 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_86 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" rel="bookmark" class="td-image-wrap " title="Apross extendió la promoción de descuentos en gimnasios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <p class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" rel="bookmark" title="Apross extendió la promoción de descuentos en gimnasios">Apross extendió la promoción de descuentos en gimnasios</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/murio-marcela-exposito-referente-del-feminismo-popular-de-cordoba/" rel="bookmark" class="td-image-wrap " title="Murió Marcela Expósito, referente del feminismo popular de Córdoba" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/MARCELA-EXPOSITO-FRENTE-POPULAR-324x400.webp"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <p class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/murio-marcela-exposito-referente-del-feminismo-popular-de-cordoba/" rel="bookmark" title="Murió Marcela Expósito, referente del feminismo popular de Córdoba">Murió Marcela Expósito, referente del feminismo popular de Córdoba</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/en-horas-pico-podran-viajar-hasta-20-personas-paradas-en-colectivos/" rel="bookmark" class="td-image-wrap " title="En horas pico, podrán viajar hasta 20 personas paradas en colectivos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2019/07/terminal-cba-paro-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <p class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/en-horas-pico-podran-viajar-hasta-20-personas-paradas-en-colectivos/" rel="bookmark" title="En horas pico, podrán viajar hasta 20 personas paradas en colectivos">En horas pico, podrán viajar hasta 20 personas paradas en colectivos</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/roban-placas-floreros-y-cables-en-cementerio-san-vicente/" rel="bookmark" class="td-image-wrap " title="Roban placas, floreros y cables en cementerio San Vicente" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/cementerio-san-vicente-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <p class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/roban-placas-floreros-y-cables-en-cementerio-san-vicente/" rel="bookmark" title="Roban placas, floreros y cables en cementerio San Vicente">Roban placas, floreros y cables en cementerio San Vicente</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/detuvieron-a-una-pareja-por-venta-de-drogas-en-cordoba/" rel="bookmark" class="td-image-wrap " title="Detuvieron a una pareja por venta de drogas en Córdoba" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/fpa-detenido-cba-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <p class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/detuvieron-a-una-pareja-por-venta-de-drogas-en-cordoba/" rel="bookmark" title="Detuvieron a una pareja por venta de drogas en Córdoba">Detuvieron a una pareja por venta de drogas en Córdoba</a></p>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_86" data-td_block_id="tdi_86"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_86" data-td_block_id="tdi_86"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24397 tdb-menu-item-inactive"><a href="https://redaccionaltagracia.com.ar/santa-maria/"><div class="tdb-menu-item-text">Dpto. Santa María</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-24383 tdb-menu-item-inactive"><a href="https://redaccionaltagracia.com.ar/anisacate/"><div class="tdb-menu-item-text">Anisacate</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24387"><a href="https://redaccionaltagracia.com.ar/la-paisanita/"><div class="tdb-menu-item-text">La Paisanita</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24388"><a href="https://redaccionaltagracia.com.ar/la-rancherita/"><div class="tdb-menu-item-text">La Rancherita</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24389"><a href="https://redaccionaltagracia.com.ar/la-serranita/"><div class="tdb-menu-item-text">La Serranita</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24386"><a href="https://redaccionaltagracia.com.ar/dique-chico/"><div class="tdb-menu-item-text">Dique Chico</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24399"><a href="https://redaccionaltagracia.com.ar/valle-de-anisacate/"><div class="tdb-menu-item-text">Valle de Anisacate</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24394"><a href="https://redaccionaltagracia.com.ar/potrero-de-garay/"><div class="tdb-menu-item-text">Potrero de Garay</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24400"><a href="https://redaccionaltagracia.com.ar/villa-ciudad-de-america/"><div class="tdb-menu-item-text">Villa Ciudad de America</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24402"><a href="https://redaccionaltagracia.com.ar/santa-maria/villa-la-bolsa/"><div class="tdb-menu-item-text">Villa La Bolsa</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24403"><a href="https://redaccionaltagracia.com.ar/villa-los-aromos/"><div class="tdb-menu-item-text">Villa Los Aromos</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-24384 tdb-menu-item-inactive"><a href="https://redaccionaltagracia.com.ar/bouwer/"><div class="tdb-menu-item-text">Bouwer</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24385"><a href="https://redaccionaltagracia.com.ar/despenaderos/"><div class="tdb-menu-item-text">Despeñaderos</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24391"><a href="https://redaccionaltagracia.com.ar/lozada/"><div class="tdb-menu-item-text">Lozada</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24393"><a href="https://redaccionaltagracia.com.ar/monte-ralo/"><div class="tdb-menu-item-text">Monte Ralo</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24395"><a href="https://redaccionaltagracia.com.ar/rafael-garcia/"><div class="tdb-menu-item-text">Rafael Garcia</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24398"><a href="https://redaccionaltagracia.com.ar/toledo/"><div class="tdb-menu-item-text">Toledo</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24392"><a href="https://redaccionaltagracia.com.ar/malagueno/"><div class="tdb-menu-item-text">Malagueño</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24390"><a href="https://redaccionaltagracia.com.ar/los-cedros/"><div class="tdb-menu-item-text">Los Cedros</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24396"><a href="https://redaccionaltagracia.com.ar/san-clemente/"><div class="tdb-menu-item-text">San Clemente</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24401"><a href="https://redaccionaltagracia.com.ar/villa-del-prado/"><div class="tdb-menu-item-text">Villa del Prado</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24381"><a href="https://redaccionaltagracia.com.ar/villa-parque-santa-ana/"><div class="tdb-menu-item-text">Villa Parque Santa Ana</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24382"><a href="https://redaccionaltagracia.com.ar/villa-san-isidro/"><div class="tdb-menu-item-text">Villa San Isidro</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-91280"><a href="https://redaccionaltagracia.com.ar/diversidades/"><div class="tdb-menu-item-text">Géneros y Diversidades</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-91281"><a href="https://redaccionaltagracia.com.ar/hogar-y-ocio/"><div class="tdb-menu-item-text">Hogar y Ocio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33851"><a href="https://redaccionaltagracia.com.ar/locales/comunicados-de-prensa/"><div class="tdb-menu-item-text">Comunicados de Prensa</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_90{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_91 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_91" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://redaccionaltagracia.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_92" class="tdc-row"><div class="vc_row tdi_93  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93,
                .tdi_93 .tdc-columns{
                    min-height: 0;
                }.tdi_93,
				.tdi_93 .tdc-columns{
				    display: block;
				}.tdi_93 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_95  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 > .wpb_wrapper,
				.tdi_95 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_95 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_95 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_95 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_97  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_97{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="92927" data-autoload-type="next" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-91088"
                    class="post-91088 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/"                     data-post-edit-url=""                     data-post-title="Apross extendió la promoción de descuentos en gimnasios"                >
                    <div id="tdi_98" class="tdc-zone"><div class="tdc_zone tdi_99  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_99{
                    min-height: 0;
                }
</style><div id="tdi_100" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_101  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101{
margin-right:auto !important;
margin-left:auto !important;
padding-top:25px !important;
width:1164px !important;
}

.tdi_101 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_104" class="tdc-row"><div class="vc_row tdi_105 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_108 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_108 .tdb-entry-category{
					padding: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_108 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_108 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_108 .tdb-entry-category:hover{
					color: #dd3333 !important;
				}.tdi_108 .tdb-cat-sep{
					font-size: 10px;
				
					margin: 0 2px;
				
					top: -2px;
				}.tdi_108 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_108{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108 .tdb-entry-category{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_108 .tdb-entry-category{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://redaccionaltagracia.com.ar/cordoba/"><span class="tdb-cat-bg"></span>Córdoba</a><i class="tdb-cat-sep tdc-font-fa tdc-font-fa-chevron-right"></i></div></div><div class="td_block_wrap tdb_title tdi_109 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_109 .tdb-title-text{
					color: #000000;
				
					font-family:Rubik !important;font-size:36px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_109 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_109 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_109{
					text-align: left;
				}.tdi_109 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109 .tdb-title-text{
					font-family:Rubik !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Apross extendió la promoción de descuentos en gimnasios</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_110 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_110{
                    display: inline-block;
                }.tdi_110 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_110 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_110 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_110 .tdb-author-name:hover{
					color: #008d7f;
				}.tdi_110 .tdb-author-by{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://redaccionaltagracia.com.ar/author/redaccion/" title="Redacción AG"><img alt="14d36e45c424d5fe5fc277d3dddeb559?s=96&#038;d=mm&#038;r=g - Apross extendió la promoción de descuentos en gimnasios" src="https://secure.gravatar.com/avatar/14d36e45c424d5fe5fc277d3dddeb559?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/14d36e45c424d5fe5fc277d3dddeb559?s=192&#038;d=mm&#038;r=g 2x" class="avatar avatar-96 photo" height="96" width="96" loading="lazy" title="Apross extendió la promoción de descuentos en gimnasios"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://redaccionaltagracia.com.ar/author/redaccion/">Redacción AG</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_111 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_111" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_111{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_111 svg{
                    width: 14px;
                }.tdi_111 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-10T18:00:00-03:00">10/08/2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_112 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_112" >
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_112{
                    float: right;
                
                    display: inline-block;
                
					font-family:Rubik !important;font-size:12px !important;line-height:2 !important;
				}.tdi_112 i{
                    font-size: 10px;
                }.tdi_112 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_112 a{
					color: #444;
				}.tdi_112 a svg,
				.tdi_112 a svg *{
					fill: #444;
				}.tdi_112 a:hover{
					color: #008d7f;
				}.tdi_112 a:hover svg,
				.tdi_112 a:hover svg *{
					fill: #008d7f;
				
					fill: #008d7f;
				}.tdi_112 a:hover i{
					color: #008d7f;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112{
					font-family:Rubik !important;font-size:11px !important;line-height:2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_113 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_113" >
<style>

/* inline tdc_css att */

.tdi_113{
margin-right:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_113{
                    float: right;
                
					font-family:Rubik !important;font-size:12px !important;line-height:2 !important;
				}.tdi_113 i{
                    font-size: 14px;
                }.tdi_113 .tdb-views-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113{
					font-family:Rubik !important;font-size:11px !important;line-height:2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-92927">5</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_114 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114" >
<style>

/* inline tdc_css att */

.tdi_114{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_114" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fredaccionaltagracia.com.ar%2Fapross-extendio-la-promocion-de-descuentos-en-gimnasios%2F" title="Facebook">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apross+extendi%C3%B3+la+promoci%C3%B3n+de+descuentos+en+gimnasios&amp;url=https%3A%2F%2Fredaccionaltagracia.com.ar%2Fapross-extendio-la-promocion-de-descuentos-en-gimnasios%2F&amp;via=redaccionag" title="Twitter">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Apross+extendi%C3%B3+la+promoci%C3%B3n+de+descuentos+en+gimnasios %0A%0A https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" title="WhatsApp">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Apross extendió la promoción de descuentos en gimnasios&body=https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/&amp;text=Apross+extendi%C3%B3+la+promoci%C3%B3n+de+descuentos+en+gimnasios" title="Telegram">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_114" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_115 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_115 .td-audio-player{
                    font-size: 12px;
                }.tdi_115 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_115:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a href="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72.jpg" data-caption="">
                                    
                                    <img width="696" height="464" class="entry-thumb td-modal-image" src="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72-696x464.jpg" srcset="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72-696x464.jpg 696w, https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72-900x600.jpg 900w, https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72-150x100.jpg 150w, https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72-300x200.jpg 300w, https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72.jpg 990w" sizes="(max-width: 696px) 100vw, 696px" alt="Evento Kempes actividad fisica 06.04.2021 72 - Apross extendió la promoción de descuentos en gimnasios" title="Evento-Kempes-actividad-fisica-06.04.2021-72">
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_116 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_116" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>La promoción de descuentos en gimnasios para personas afiliadas a Apross que instalen la nueva app en sus teléfonos celulares se extiende por tres meses más. Se trata de una iniciativa que la aseguradora de salud provincial lleva adelante con la Cámara de Gimnasios de Córdoba (CGC), que tiene como objetivo promover la actividad física como medio para cuidar la salud.</p>



<p>Cabe recordar que esta promoción permite a la comunidad afiliada sumarse a cualquiera de los gimnasios adheridos en capital y en el interior con un 20% de descuento en su membresía por tres meses. Además, quienes ya concurran a uno de estos establecimientos, pueden obtener un 10% de descuento por el mismo período.</p>



<p>La promoción, que comenzó en mayo, se extendió hasta el 5 de noviembre. Para acceder al beneficio, cualquier persona afiliada debe presentar su DNI y la credencial digital de Apross incluida en la nueva app.</p>



<p>Esta aplicación, disponible desde abril, es liviana y sencilla, puede descargarse en cualquier teléfono que tenga Android desde su versión 5 (la más reciente es la 11), e implica mayor seguridad en la identificación de las personas. En breve, la aplicación también estará disponible en IOS.</p>



<p>Esta iniciativa se enmarca en uno de los ejes estratégicos de gestión de Apross: la prevención y promoción de la salud de la comunidad afiliada. Además, continúa la línea de la campaña “El movimiento es salud”, que se realizó en conjunto con la Agencia Córdoba Deportes y la CGC.</p>



<p><strong>El listado completo de gimnasios adheridos puede consultarse&nbsp;</strong><a href="http://www.apross.gov.ar/code/gimnasios" target="_blank" rel="noreferrer noopener"><strong>aquí</strong></a><strong>.</strong></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_119 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_119 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_119 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_119 a:hover{
                    background-color: #008d7f;
                
                    border-color: #008d7f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_119 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://redaccionaltagracia.com.ar/tag/apross/">apross</a></li><li><a href="https://redaccionaltagracia.com.ar/tag/cordoba/">cordoba</a></li><li><a href="https://redaccionaltagracia.com.ar/tag/gimnasios/">gimnasios</a></li><li><a href="https://redaccionaltagracia.com.ar/tag/sociedad-2/">sociedad</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_121{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_122 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122" ><div id="tdi_122" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fredaccionaltagracia.com.ar%2Fapross-extendio-la-promocion-de-descuentos-en-gimnasios%2F" title="Facebook">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apross+extendi%C3%B3+la+promoci%C3%B3n+de+descuentos+en+gimnasios&amp;url=https%3A%2F%2Fredaccionaltagracia.com.ar%2Fapross-extendio-la-promocion-de-descuentos-en-gimnasios%2F&amp;via=redaccionag" title="Twitter">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Apross+extendi%C3%B3+la+promoci%C3%B3n+de+descuentos+en+gimnasios %0A%0A https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" title="WhatsApp">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Apross extendió la promoción de descuentos en gimnasios&body=https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/&amp;text=Apross+extendi%C3%B3+la+promoci%C3%B3n+de+descuentos+en+gimnasios" title="Telegram">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_122" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_124  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_124{
margin-bottom:30px !important;
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_125 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_125" >
<style>

/* inline tdc_css att */

.tdi_125{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_125 .tdb-next-post a{
					color: #000000;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1.4 !important;font-weight:500 !important;
				}.tdi_125 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_125 .tdb-next-post span{
					font-family:Rubik !important;font-size:11px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_125 .tdb-next-post a{
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://redaccionaltagracia.com.ar/gonna-se-despide-de-los-escenarios-con-un-nuevo-video/">Gonna se despide de los escenarios con un nuevo video</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://redaccionaltagracia.com.ar/los-cedros-cuenta-con-nueva-unidad-medica-de-traslado-0km/">Departamento Santa María: Se realizaron entregas para las localidades</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_126 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://redaccionaltagracia.com.ar/author/redaccion/" class="tdb-author-photo" title="Redacción AG"><img alt="14d36e45c424d5fe5fc277d3dddeb559?s=96&#038;d=mm&#038;r=g - Apross extendió la promoción de descuentos en gimnasios" src="https://secure.gravatar.com/avatar/14d36e45c424d5fe5fc277d3dddeb559?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/14d36e45c424d5fe5fc277d3dddeb559?s=96&#038;d=mm&#038;r=g 2x" class="avatar avatar-96 photo" height="96" width="96" loading="lazy" title="Apross extendió la promoción de descuentos en gimnasios"></a><div class="tdb-author-info"><a href="https://redaccionaltagracia.com.ar/author/redaccion/" class="tdb-author-name">Redacción AG</a><a href="https://redaccionaltagracia.com.ar" class="tdb-author-url">https://redaccionaltagracia.com.ar</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_127 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_127" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_127 .td-block-title > *:before,
            .tdi_127 .td-block-title > *:after {
                background-color: #85c442 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Noticias Relacionadas</span></h4></div><div id=tdi_127 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/los-cedros-cuenta-con-nueva-unidad-medica-de-traslado-0km/" rel="bookmark" class="td-image-wrap " title="Departamento Santa María: Se realizaron entregas para las localidades"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/entrega-insumos-salud-facundo-torres-los-cedros-merlo2-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/santa-maria/" class="td-post-category">Dpto. Santa María</a>
                    <h3 class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/los-cedros-cuenta-con-nueva-unidad-medica-de-traslado-0km/" rel="bookmark" title="Departamento Santa María: Se realizaron entregas para las localidades">Departamento Santa María: Se realizaron entregas para las localidades</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" rel="bookmark" class="td-image-wrap " title="Apross extendió la promoción de descuentos en gimnasios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <h3 class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" rel="bookmark" title="Apross extendió la promoción de descuentos en gimnasios">Apross extendió la promoción de descuentos en gimnasios</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/gonna-se-despide-de-los-escenarios-con-un-nuevo-video/" rel="bookmark" class="td-image-wrap " title="Gonna se despide de los escenarios con un nuevo video"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2019/01/gonna-1-696x522.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/locales/" class="td-post-category">Locales</a>
                    <h3 class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/gonna-se-despide-de-los-escenarios-con-un-nuevo-video/" rel="bookmark" title="Gonna se despide de los escenarios con un nuevo video">Gonna se despide de los escenarios con un nuevo video</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_127" data-td_block_id="tdi_127"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_127" data-td_block_id="tdi_127"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_128 tdb-comm-layout1 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_128" >
<style>
.tdi_128 .td-block-title > *:before,
            .tdi_128 .td-block-title > *:after {
                background-color: #008d7f !important;
            }
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apross-extendio-la-promocion-de-descuentos-en-gimnasios/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://redaccionaltagracia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comentario:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Comentario:</label>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nombre:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Nombre:*</label>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Correo electrónico:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">Correo electrónico:*</label>
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sitio web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Sitio web:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='92927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="inv-recaptcha-holder"></div></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_131 td-pb-border-top td_block_template_1 td-fix-index"  data-td-block-uid="tdi_131" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NUESTRAS REDES</span></h4></div></div><div class="td_block_wrap td_block_social_counter tdi_132 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">17,886</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/redaccionaltagracia" target="_blank" rel="noopener">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">5,528</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/redaccionag#" target="_blank" rel="noopener">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,607</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/redaccionag" target="_blank" rel="noopener">Seguir</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 tdi_134 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_134" >
<style>
.tdi_134 .td-block-title > *:before,
            .tdi_134 .td-block-title > *:after {
                background-color: #008d7f !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Últimas Noticias</span></h4></div><div id=tdi_134 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/los-cedros-cuenta-con-nueva-unidad-medica-de-traslado-0km/" rel="bookmark" class="td-image-wrap " title="Departamento Santa María: Se realizaron entregas para las localidades"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/entrega-insumos-salud-facundo-torres-los-cedros-merlo2-150x84.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/santa-maria/" class="td-post-category">Dpto. Santa María</a>
                    <h3 class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/los-cedros-cuenta-con-nueva-unidad-medica-de-traslado-0km/" rel="bookmark" title="Departamento Santa María: Se realizaron entregas para las localidades">Departamento Santa María: Se realizaron entregas para las localidades</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" rel="bookmark" class="td-image-wrap " title="Apross extendió la promoción de descuentos en gimnasios"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72-150x100.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <h3 class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/" rel="bookmark" title="Apross extendió la promoción de descuentos en gimnasios">Apross extendió la promoción de descuentos en gimnasios</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/gonna-se-despide-de-los-escenarios-con-un-nuevo-video/" rel="bookmark" class="td-image-wrap " title="Gonna se despide de los escenarios con un nuevo video"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2019/01/gonna-1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/locales/" class="td-post-category">Locales</a>
                    <h3 class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/gonna-se-despide-de-los-escenarios-con-un-nuevo-video/" rel="bookmark" title="Gonna se despide de los escenarios con un nuevo video">Gonna se despide de los escenarios con un nuevo video</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/murio-marcela-exposito-referente-del-feminismo-popular-de-cordoba/" rel="bookmark" class="td-image-wrap " title="Murió Marcela Expósito, referente del feminismo popular de Córdoba"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/MARCELA-EXPOSITO-FRENTE-POPULAR-150x100.webp"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <h3 class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/murio-marcela-exposito-referente-del-feminismo-popular-de-cordoba/" rel="bookmark" title="Murió Marcela Expósito, referente del feminismo popular de Córdoba">Murió Marcela Expósito, referente del feminismo popular de Córdoba</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://redaccionaltagracia.com.ar/en-horas-pico-podran-viajar-hasta-20-personas-paradas-en-colectivos/" rel="bookmark" class="td-image-wrap " title="En horas pico, podrán viajar hasta 20 personas paradas en colectivos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://redaccionaltagracia.com.ar/wp-content/uploads/2019/07/terminal-cba-paro.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://redaccionaltagracia.com.ar/cordoba/" class="td-post-category">Córdoba</a>
                    <h3 class="entry-title td-module-title"><a href="https://redaccionaltagracia.com.ar/en-horas-pico-podran-viajar-hasta-20-personas-paradas-en-colectivos/" rel="bookmark" title="En horas pico, podrán viajar hasta 20 personas paradas en colectivos">En horas pico, podrán viajar hasta 20 personas paradas en colectivos</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_134" data-td_block_id="tdi_134">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción AG"></span><meta itemprop="datePublished" content="2021-08-10T18:00:00-03:00"><meta itemprop="dateModified" content="2021-08-10T16:02:52-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://redaccionaltagracia.com.ar/apross-extendio-la-promocion-de-descuentos-en-gimnasios/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/logorag1.png"></span><meta itemprop="name" content="Redacción Alta Gracia"></span><meta itemprop="headline" content="Apross extendió la promoción de descuentos en gimnasios"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/08/Evento-Kempes-actividad-fisica-06.04.2021-72.jpg"><meta itemprop="width" content="990"><meta itemprop="height" content="660"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_135" class="tdc-zone"><div class="tdc_zone tdi_136  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_136{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_136{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136{
width:100% !important;
}
}

</style><div id="tdi_137" class="tdc-row"><div class="vc_row tdi_138  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_138,
                .tdi_138 .tdc-columns{
                    min-height: 0;
                }.tdi_138,
				.tdi_138 .tdc-columns{
				    display: block;
				}.tdi_138 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_138 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_138{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_137_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_137_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_137_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_141 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_141" >
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_141 .tdb-logo-a,
                .tdi_141 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_141 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_141 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_141 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_141 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_141 .tdb-logo-text-title{
                    display: none;
                }.tdi_141 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_141 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://redaccionaltagracia.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/logorag1.png" src="https://redaccionaltagracia.com.ar/wp-content/uploads/2021/07/logorag1-1.png" alt="Redacción Alta Gracia"  title="Redacción Alta Gracia"  width="291" height="148" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Redacción Alta Gracia</span><span class="tdb-logo-text-tagline">Agencia de Noticias</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_142 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_142" >
<style>

/* inline tdc_css att */

.tdi_142{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142{
width:78% !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_142{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_142 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Redacción Alta Gracia es un medio de comunicación de la ciudad de Alta Gracia, Córdoba, Argentina. Política, Policiales, Sociedad, Opinión, Diversidad, Género, Departamento Santa María. Las opiniones aquí vertidas no siempre coinciden con la línea editorial</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_143 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_143" >
<style>

/* inline tdc_css att */

.tdi_143{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_143 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_143 .tdm-descr a{
                    color: #008d7f;
                }
</style><p class="tdm-descr"><a href="mailto:contacto@redaccionaltagracia.com.ar">contacto@redaccionaltagracia.com.ar</a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_144 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_144" >
<style>
.tdi_145 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_145 .tdm-social-item i.td-icon-twitter,
				.tdi_145 .tdm-social-item i.td-icon-linkedin,
				.tdi_145 .tdm-social-item i.td-icon-pinterest,
				.tdi_145 .tdm-social-item i.td-icon-blogger,
				.tdi_145 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_145 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_145 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_145 .tdm-social-item i,
				.tds-team-member2 .tdi_145.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_145 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_145 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_145 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_145 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_145 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_145"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/redaccionaltagracia"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/redaccionaltagracia" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/redaccionag/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/redaccionag/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="redaccionaltagracia@gmail.com"  title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="redaccionaltagracia@gmail.com" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/redaccionag"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/redaccionag" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC-jCxzNEsS_cS3pomTkVvOw/videos"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC-jCxzNEsS_cS3pomTkVvOw/videos" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_146" class="tdc-row"><div class="vc_row tdi_147  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_147,
                .tdi_147 .tdc-columns{
                    min-height: 0;
                }.tdi_147,
				.tdi_147 .tdc-columns{
				    display: block;
				}.tdi_147 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_147.tdc-row-content-vert-center,
                    .tdi_147.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_147.tdc-row-content-vert-bottom,
                    .tdi_147.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_147.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_147.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_147{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_147 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_147{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_146_rand_style td-element-style" ><style>
.tdi_146_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_149  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_149{
                    vertical-align: baseline;
                }.tdi_149 > .wpb_wrapper,
				.tdi_149 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_149 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_149{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_150 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_150" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_150{
                    text-align: left !important;
                }.tdi_150 .tdm-descr{
                    color: #cccccc;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">&copy; 2021 Redacción Alta Gracia | Iconik</p></div></div></div><div class="vc_column tdi_152  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_152{
                    vertical-align: baseline;
                }.tdi_152 > .wpb_wrapper,
				.tdi_152 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_152 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_152{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_152{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_153 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_153" >
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_153 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_153{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_153 li{
					display: inline-block;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_153 .menu{
					display: flex;
				}.tdi_153 .sub-menu{
					display: none;
				}.tdi_153 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_153 ul li{
					margin-right: 16px;
				}.tdi_153 ul li:last-child{
					margin-right: 0;
				}.tdi_153 a{
					color: #cccccc;
				}.tdi_153 a:hover{
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 li{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_153 class="td_block_inner td-fix-index"><div class="menu-top-header-container"><ul id="menu-top-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91408"><a href="https://redaccionaltagracia.com.ar/locales/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91411"><a href="https://redaccionaltagracia.com.ar/locales/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91409"><a href="https://redaccionaltagracia.com.ar/locales/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91412"><a href="https://redaccionaltagracia.com.ar/locales/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91413"><a href="https://redaccionaltagracia.com.ar/locales/culturaag/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91410"><a href="https://redaccionaltagracia.com.ar/locales/comunicados-de-prensa/">Comunicados de Prensa</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6112f76f4f9c9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
    font-family: td-multipurpose;
}
</style>

<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Le9tHkbAAAAAJ8wW-47x9o4c207LwGg2QymriWm', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>





<script src="https://redaccionaltagracia.com.ar/wp-content/cache/minify/460e9.js"></script>


<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de páginas con disk: enhanced 
Minimizado usando memcached

Served from: redaccionaltagracia.com.ar @ 2021-08-10 19:02:23 by W3 Total Cache
-->